IPB

Здравствуйте, гость ( Авторизация | Регистрация )


Авеоклуб - Форум Шевроле Авео

Свернуть

> Форум Chevrolet Aveo Club (Шевроле Авео Клуб) > Наши новости и объявления

Последние новости и объявления!
Новости ВЫ́ЛАЗКА 2019 "Таманский вояж" подготовка
"ТЕПЛАЯ ЛИНИЯ АВЕОКЛУБА" +7-929-987-47-13ds.gif
Объявления Клубный магазин "МОТОРчеК"!!! Все для Вашего авто
Раздел второго поколения CHEVROLET AVEO 2012/Т-300
Клубная символика, аксессуары и одеждаЗДЕСЬ.
AVEOблоггеры!!! TOPblog's AVEOCLUB!!!!!!
Все фото и видео отчеты дополнительно на сайте Hexagon`a.
 
Ответить в данную темуНачать новую тему

Двигатель захлебывается при заводе на холодную

timarsen
сообщение 6.6.2019, 9:37
Сообщение #1


Начинающий авеовод
**

Информация
Группа: Пользователи
Сообщений: 18

Регистрация: 7.11.2016
Из: Рыбинск
Пользователь №: 44519
Спасибо сказали: 1 раз(а)

Год выпуска автомобиля:2011
Двигатель:F14D4, 101 л.с.
Рабочий объем двигателя:1,4 л
Тип кузова:седан/Т-250
Откуда: Ярославская обл.




При первом запуске, после долгого стояния, например с утра, машина начинает захлебываться секунды 2-3, потом все ровно. Если после этого сразу же заглушить и завести снова, то проблем нет, всё хорошо работает. Проблема возникает только после долгого стояния. Например, если завести через 3 часа, то заводиться, но с небольшим сбоем в плане захлебывания, а вот если ночь простоит, то при захлебывании чуть не глохнет. В чём может причина?
Перейти в начало страницы
 
+Цитировать сообщение
Ptah_57rus
сообщение 6.6.2019, 10:47
Сообщение #2


Активный авеовод
****

Информация
Группа: Пользователи
Сообщений: 157

Регистрация: 25.11.2015
Из: Орёл
Пользователь №: 39552
Спасибо сказали: 8 раз(а)

Год выпуска автомобиля:2007
Двигатель:F14D3, 94 л.с.
Рабочий объем двигателя:1,4 л
Тип кузова:седан/Т-250
Откуда: Орловская обл.




(IMG:зарегистрируйтесь для просмотра) Цитата: (IMG:зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра) (timarsen @ 6.6.2019, 9:37) зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра)
При первом запуске, после долгого стояния, например с утра, машина начинает захлебываться секунды 2-3, потом все ровно. Если после этого сразу же заглушить и завести снова, то проблем нет, всё хорошо работает. Проблема возникает только после долгого стояния. Например, если завести через 3 часа, то заводиться, но с небольшим сбоем в плане захлебывания, а вот если ночь простоит, то при захлебывании чуть не глохнет. В чём может причина?
(IMG:зарегистрируйтесь для просмотра) (IMG:зарегистрируйтесь для просмотра)

А запускаете как? Ключ вставили и сразу крутить, или ждёте, когда бензанасос накачает?
Перейти в начало страницы
 
+Цитировать сообщение
timarsen
сообщение 6.6.2019, 13:49
Сообщение #3


Начинающий авеовод
**

Информация
Группа: Пользователи
Сообщений: 18

Регистрация: 7.11.2016
Из: Рыбинск
Пользователь №: 44519
Спасибо сказали: 1 раз(а)

Год выпуска автомобиля:2011
Двигатель:F14D4, 101 л.с.
Рабочий объем двигателя:1,4 л
Тип кузова:седан/Т-250
Откуда: Ярославская обл.




(IMG:зарегистрируйтесь для просмотра) Цитата: (IMG:зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра) (Ptah_57rus @ 6.6.2019, 10:47) зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра)
А запускаете как? Ключ вставили и сразу крутить, или ждёте, когда бензанасос накачает?
(IMG:зарегистрируйтесь для просмотра) (IMG:зарегистрируйтесь для просмотра)

Конечно жду пока бензонасос зажужит и перестанет
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
4 чел. читают эту тему (гостей: 4, скрытых пользователей: 0)
Пользователей: 0

 



авеоклуб в твиттере авеоклуб в контакте авеоклуб на facebook
Текстовая версия Сейчас: 19.7.2019, 1:52