IPB

Здравствуйте, гость ( Авторизация | Регистрация )


Авеоклуб - Форум Шевроле Авео

Свернуть

> Форум Chevrolet Aveo Club (Шевроле Авео Клуб) > Наши новости и объявления

Последние новости и объявления!
Новости Бархатный сезон в Крыму отчет
"ТЕПЛАЯ ЛИНИЯ АВЕОКЛУБА" +7-929-987-47-13ds.gif
Объявления Клубный магазин "МОТОРчеК"!!! Все для Вашего авто
Раздел второго поколения CHEVROLET AVEO 2012/Т-300
Клубная символика, аксессуары и одеждаЗДЕСЬ.
AVEOблоггеры!!! TOPblog's AVEOCLUB!!!!!!
Все фото и видео отчеты дополнительно на сайте Hexagon`a.
 
Ответить в данную темуНачать новую тему

на холодную заводится и глохнет.

, на холодную завожу. два раза заводится, обороты падают и глохнет.
zheka1718
сообщение 6.1.2019, 18:38
Сообщение #1


Новичок
*

Информация
Группа: Новички
Сообщений: 1

Регистрация: 5.1.2019
Пользователь №: 55938
Спасибо сказали: 0 раз(а)

Год выпуска автомобиля:2006
Двигатель:F14D3, 94 л.с.
Рабочий объем двигателя:1,4 л
Тип кузова:седан/Т-250
Откуда: р. Татарстан




Всем привет. подскажите пожалуйста. куда копать? на холодную завожу машину, первые два раза заводится и обороты падают и глохнет. с третьего раза уже держит. либо когда обороты педалью подержу. то тоже нормально все. на горячую заводится и работает вообще без проблем. где искать? куда копать?
Перейти в начало страницы
 
+Цитировать сообщение
Дракон
сообщение 7.1.2019, 3:40
Сообщение #2

Активный авеовод
****

Информация
Группа: Пользователи
Сообщений: 165

Регистрация: 17.3.2011
Из: Череповец
Пользователь №: 4489
Спасибо сказали: 17 раз(а)

Год выпуска автомобиля:2005
Двигатель:F14D3, 94 л.с.
Рабочий объем двигателя:1,5 л
Тип кузова:седан/T-200
Откуда: Вологодская обл.




(IMG:зарегистрируйтесь для просмотра) Цитата: (IMG:зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра) (zheka1718 @ 6.1.2019, 17:38) зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра)
Всем привет. подскажите пожалуйста. куда копать? на холодную завожу машину, первые два раза заводится и обороты падают и глохнет. с третьего раза уже держит. либо когда обороты педалью подержу. то тоже нормально все. на горячую заводится и работает вообще без проблем. где искать? куда копать?
(IMG:зарегистрируйтесь для просмотра) (IMG:зарегистрируйтесь для просмотра)

Возможно после простоя падает давление в рампе.надо смотреть насос,форсунки,не пропускают-ли.
Перейти в начало страницы
 
+Цитировать сообщение
uralec66
сообщение 7.1.2019, 19:15
Сообщение #3


Начинающий авеовод
**

Информация
Группа: Пользователи
Сообщений: 25

Регистрация: 19.2.2014
Из: первоуральск
Пользователь №: 29344
Спасибо сказали: 2 раз(а)

Год выпуска автомобиля:2008
Двигатель:B12D1, 84 л.с.
Рабочий объем двигателя:1,2 л
Тип кузова:седан/Т-250
Откуда: Свердловская обл.




(IMG:зарегистрируйтесь для просмотра) Цитата: (IMG:зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра) (Дракон @ 7.1.2019, 5:40) зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра)
Возможно после простоя падает давление в рампе.надо смотреть насос,форсунки,не пропускают-ли.
(IMG:зарегистрируйтесь для просмотра) (IMG:зарегистрируйтесь для просмотра)

У меня был конденсат в баке и сетка на насосе льдом покрывалась Попробуй осушитель топливной си стемы
Перейти в начало страницы
 
+Цитировать сообщение
Василий Бек
сообщение 9.1.2019, 20:56
Сообщение #4


Начинающий авеовод
**

Информация
Группа: Пользователи
Сообщений: 13

Регистрация: 21.10.2011
Из: г.Челябинск
Пользователь №: 7586
Спасибо сказали: 3 раз(а)

А/М:Chevrolet Aveo
Год выпуска автомобиля:2008
Двигатель:B12D1, 84 л.с.
Рабочий объем двигателя:1,2 л
Тип кузова:хэтчбек/T-255/5-door
Откуда: Челябинская обл.




У меня такое было, 6 мес. мучился. Что я не делал(очиститель топливной системы заливал СУПРОТЕК, датчик t ОЖ поменял, обходник иммобилайзера не выдержал-поменял, советов по начитался- а нужно то было сменить заправку на ЛУКОИЛ. Проблему как рукой сняло. Езжу на 92.
Перейти в начало страницы
 
+Цитировать сообщение
STS45
сообщение 10.1.2019, 5:15
Сообщение #5

Авеовод постоялец
*****

Информация
Группа: Пользователи
Сообщений: 975

Регистрация: 12.5.2015
Из: Курган
Пользователь №: 36700
Спасибо сказали: 138 раз(а)

А/М:Aveo T200, F14D3
Год выпуска автомобиля:2007
Двигатель:F14D3, 94 л.с.
Рабочий объем двигателя:1,4 л
Тип кузова:хэтчбек/T-200
Откуда: Курганская обл.




(IMG:зарегистрируйтесь для просмотра) Цитата: (IMG:зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра) (zheka1718 @ 6.1.2019, 20:38) зарегистрируйтесь для просмотра)
(IMG:зарегистрируйтесь для просмотра)
Всем привет. подскажите пожалуйста. куда копать? на холодную завожу машину, первые два раза заводится и обороты падают и глохнет. с третьего раза уже держит. либо когда обороты педалью подержу. то тоже нормально все. на горячую заводится и работает вообще без проблем. где искать? куда копать?
(IMG:зарегистрируйтесь для просмотра) (IMG:зарегистрируйтесь для просмотра)


Для начала провода-свечи, промывка РХХ, заливка нормального бензина с промывкой инжектора. И проверьте трубку бензобака с правой стороны у заднего амортизатора-протирает дырку и грязь идет в бак.
Перейти в начало страницы
 
+Цитировать сообщение

Быстрый ответОтветить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



авеоклуб в твиттере авеоклуб в контакте авеоклуб на facebook
Текстовая версия Сейчас: 24.1.2019, 1:25